Peixefauna
Bem-vindo(a) ao fórum PeixeFauna.
Para poder aceder livremente à nossa comunidade, terá que efectuar Login.
Se ainda não é membro registe-se agora.




 
InícioInício  Conectar-seConectar-se  Registrar-seRegistrar-se  
Aquoporto

 

Ajuda, aquario 100l com problemas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte
AutorMensagem

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Sex 20 Mar 2015, 22:32Responder ao tópico

so mais uns minutos a net esta lenta n consegui carregar o video, ja disponivel


Última edição por GRD77 em Sex 20 Mar 2015, 22:38, editado 1 vez(es)
Voltar ao Topo Ir em baixo 

Mara Silva
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Sex 20 Mar 2015, 22:33Responder ao tópico

Ok

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Ter 24 Mar 2015, 23:15Responder ao tópico

Boas,
no meu aquario de 30 litros tenho guppyes, que outros peixes posso adicionar para n haver conflito entre eles?
Voltar ao Topo Ir em baixo 

Mara Silva
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Ter 24 Mar 2015, 23:44Responder ao tópico

Honestamente... nenhuns. Em pouco tempo vais ter o aqua com excesso de peixarada. Até esses 30 litros já deixam muito a desejar.

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Qua 08 Abr 2015, 19:49Responder ao tópico

Boas qual a vossa analise para estes parametros de água
PH – 6.6
KH – 7
GH – 4
NO2 – 0,0 MG/L
NO3 – 0,0 MG/L

aquário de peixes de agua fria
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Qui 09 Abr 2015, 09:00Responder ao tópico

GRD77 escreveu:
Boas qual a vossa analise para estes parametros de água
PH – 6.6
KH – 7
GH – 4
NO2 – 0,0 MG/L
NO3 – 0,0 MG/L

aquário de peixes de agua fria

bom dia, esse parametros não podem estar certos.............
ou é agua nova e o ciclo ainda nao começou , ou alguma coisa está mal nesses testes.

-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

Francisco Ramalho
avatar

Administ.PeixeFauna
Administ.PeixeFauna


Nome Real : Francisco Ramalho
Localização : Tomar
Mensagens : 4435
Data de inscrição : 13/04/2009
Gostos : 405


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Qui 09 Abr 2015, 09:25Responder ao tópico

Concordo contigo Joao, o que me da ideia e que o aquário não concluiu o ciclo.

-- Assinatura --
fjmr123
Francisco Ramalho

AdminístradorPeixeFauna
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Qui 09 Abr 2015, 22:54Responder ao tópico

boas, a agua teve um tpa na sexta feira passada, o aquario já está montado a muito tempo embora sempre com problemas, os testes sao da marca aquili
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Sex 10 Abr 2015, 10:46Responder ao tópico

é impossivel teres o no3 a zeros........
alguma coisa nao está bem .....
tenta com outros testes a mesma agua, um amigo que te possa emprestar ou uma loja que te faça os testes......

-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Sab 11 Abr 2015, 22:23Responder ao tópico

boas, fiz novo teste e desta vez já não deu 0,0 mas também nao chegava ao valor aos 5.0 MG/L, estaria num valor intermedio entre o 0.0 e os 5.0
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Dom 12 Abr 2015, 00:02Responder ao tópico

Assim já me parece mais credível.....
Mas segundo esses valores não tens nada de errado na água
Afinal quais são os problemas que tens?

-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 20:31Responder ao tópico

tenho tido algumas mortes de peixes esta hj foi um a semana passada foi o limpa vidros e hj foi um cometa vermelho, que ficou assim como vou mostrar nas fotos, não liguem a cor da agua tentei fazer um tratamento da sera mas nao resultou.

https://meocloud.pt/link/3a5ed845-1190-4a5e-81bc-3ad95fe4dee1/IMG_20150413_181722.jpg/

https://meocloud.pt/link/0048950a-7e44-4a14-82bf-2a708e7ed76c/IMG_20150413_181709.jpg/

https://meocloud.pt/link/68be7460-1f58-4b46-b1e8-15f428dd6fe0/IMG_20150413_181655.jpg/

https://meocloud.pt/link/64f441c3-3205-40f4-adfe-dabc6576ba48/IMG_20150413_181641.jpg/

https://meocloud.pt/link/31736e37-fae2-42cf-a64b-3bb3ae16c634/IMG_20150413_181636.jpg/

https://meocloud.pt/link/014a64a1-d80a-4a3d-8aa5-99571b79b398/IMG_20150413_181632.jpg/

Quais poderam ser as causas disto acontecer visto q os parametros da agua parecem estar bem
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 21:03Responder ao tópico

esse peixe pareceu-me bastante desnutrido.... o que lhe davas para comer?
qual é a temperatura a que mantens o aquario?
a quanto tempo tens o aquario a funcionar e a quanto tempo te começaram a morrer peixes?
estou a estranhar pois com os valores de agua que apresentas , só por fome é que eles poderiam sucumbir....

ou o ciclo nao estava feito e agora que terminou existiu um pico de amonia ou no2 antes de aparecerem os no3 e rebentou com os peixes?


-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 21:04Responder ao tópico

Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 21:11Responder ao tópico

esse peixe pareceu-me bastante desnutrido.... o que lhe davas para comer?

dou flocos da marca tetra e da marca sera e granulado de vez em qdo

qual é a temperatura a que mantens o aquario?

tenho a cerca de 24 graus

a quanto tempo tens o aquario a funcionar e a quanto tempo te começaram a morrer peixes?

tenho o aquario a funcionar à quase um ano, os peixes smp morreram desde que montei este aquario

ou o ciclo nao estava feito e agora que terminou existiu um pico de amonia ou no2 antes de aparecerem os no3 e rebentou com os peixes?
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 21:19Responder ao tópico

tens o aquario a funcionar a quase um ano e sempre tiveste mortes no aquario?
ele foi feito por ti ou por alguem , ou foi comprado? só pode ser por teres alguma coisa toxica no aquario, o silicone por exemplo......

eles morrem muito tempo depois de estarem no aquario?
estou a estranhar muito o caso que apresentas..... tenta dar-nos todos os pormenores que te lembres.....
que tipo de agua usas nas tpas?
cobre está presente no aquario?
latao?

-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 22:50Responder ao tópico

tens o aquario a funcionar a quase um ano e sempre tiveste mortes no aquario?
ele foi feito por ti ou por alguem , ou foi comprado? só pode ser por teres alguma coisa toxica no aquario, o silicone por exemplo......

O aquario foi comprado usado, a funcionar

eles morrem muito tempo depois de estarem no aquario?

estes que morreram entraram no aquario à cerca de 15 dias

estou a estranhar muito o caso que apresentas..... tenta dar-nos todos os pormenores que te lembres.....
que tipo de agua usas nas tpas?
a agua é de uma fonte publica mas com aqua tratada, ja usei agua da torneira e e outra fonte e o resultado é o mesmo

cobre está presente no aquario?
latao?

penso que não, so tenho pedras e plantas e um tronco

ja troquei de filtro externo, disseram me q podia ser disso, realmente as mortes começaram a ser mais espaçadas nao como era

vou colocar algumas fotos do aquario

https://meocloud.pt/link/f8f904b4-5ef4-400d-9dd3-610273f37a10/IMG_20150413_224337.jpg/

https://meocloud.pt/link/a6b8ef0b-9016-429a-997b-67466f6ee73c/IMG_20150413_224347.jpg/

https://meocloud.pt/link/411036f7-4779-4ab9-9c58-fbdde76836b9/IMG_20150413_224356.jpg/

https://meocloud.pt/link/8a081db2-c9e8-4c3b-bfd9-9248fa3d0e09/IMG_20150413_224401.jpg/

https://meocloud.pt/link/9e58ea75-4241-4efb-91a3-efddfbb2fbba/IMG_20150413_224408.jpg/
Voltar ao Topo Ir em baixo 

João_Santos
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick: j-santos
Localização : Gondomar Portugal
Mensagens : 2522
Data de inscrição : 07/10/2010
Gostos : 87


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:04Responder ao tópico

Essas pedrinhas azuis.Não têm vindo a perder a cor? Pode ser uma causa
Essas pedrinhas podem ter uma tinta tóxica para os peixes...

-- Assinatura --
Cumprimentos a todos

Moderador Específico PeixeFauna do Sub-Fórum Ciclideos Sul Americanos Anões / Discus / Escalares
Voltar ao Topo Ir em baixo 

Mara Silva
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:12Responder ao tópico

GRD77 escreveu:
a quanto tempo tens o aquario a funcionar e a quanto tempo te começaram a morrer peixes?

tenho o aquario a funcionar à quase um ano, os peixes smp morreram desde que montei este aquario

Desculpem intrometer-me Pedro e J.

Mas Pedro, os outros que morreram anteriormente, como morriam? Do mesmo modo que este último?

Já agora, porque é que manténs a água com a temperatura tão elevada? Tens outras espécies que o justifiquem?

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:19Responder ao tópico

as pedras azuis comprei sendo elas proprias para aquario mas posso tentar tira las ( para experimentar já estou por td), ao inicio elas estavam todas juntas mas os meninos resolveram misturar todas, mas acho q nao estao a perder a cor. Mas com um bocado de pacencia posso tirar o maximo q conseguir


Última edição por GRD77 em Seg 13 Abr 2015, 23:24, editado 1 vez(es)
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:22Responder ao tópico

ola mara

os outros que morreram anteriormente, como morriam? Do mesmo modo que este último?

sim a maior parte deles foi assim que morreram

Já agora, porque é que manténs a água com a temperatura tão elevada? Tens outras espécies que o justifiquem?

tenh um tubarao, mas não é por isso, por estar numa zona tao fria tento manter a temperatura nestes valores, foi conselho da loja dos animais
Voltar ao Topo Ir em baixo 

Mara Silva
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:34Responder ao tópico

Eu conheço bem a tua zona, não estamos assim tão distantes. Wink  Sei bem as temperaturas que se sentem por esta zona. Mas... não vás por tudo o que os lojistas dizem. Só se fôr mesmo pelo tubarão ( desconheço a tolerância de temperaturas), porque pelos restantes, só estás a favorecer o teu fornecedor de energia. Os meus estão a 18/20º C e andam felizes da vida, bem como muitos outros.

Quanto ao restante, e sendo muito sincera, esse areão, num aqua meu, já tinha sido posto fora.
O J está aqui e não me deixa mentir que ele conhece a situação. Passei uns tempos conturbados com os meus, felizmente tive a ajuda de alguém que me ensinou a compreender ainda melhor as necessidades desses meninos, enquanto não retirei o areão não consegui ter paz no aqua, era adoecer, curar, adoecer, curar, ciclo repetitivo. O meu areão não era colorido e mesmo assim era uma causa de problemas, e eu tinha metade do areão que tens.
Enquanto não retirares esse areão e não "desinfectares" esse aqua e peixes do que te anda a causar essas mortes, a história vai ser sempre a mesma, andes por onde andares. Porque esse último peixe que te morreu, não me parece que tenha sido só por picos de amónia, toxicidade ou algo do género, poderá ter sido, mas há algo mais.

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Seg 13 Abr 2015, 23:57Responder ao tópico

Mara Silva escreveu:
Eu conheço bem a tua zona, não estamos assim tão distantes. Wink  Sei bem as temperaturas que se sentem por esta zona. Mas... não vás por tudo o que os lojistas dizem. Só se fôr mesmo pelo tubarão ( desconheço a tolerância de temperaturas), porque pelos restantes, só estás a favorecer o teu fornecedor de energia. Os meus estão a 18/20º C e andam felizes da vida, bem como muitos outros.

Quanto ao restante, e sendo muito sincera, esse areão, num aqua meu, já tinha sido posto fora.
O J está aqui e não me deixa mentir que ele conhece a situação. Passei uns tempos conturbados com os meus, felizmente tive a ajuda de alguém que me ensinou a compreender ainda melhor as necessidades desses meninos, enquanto não retirei o areão não consegui ter paz no aqua, era adoecer, curar, adoecer, curar, ciclo repetitivo. O meu areão não era colorido e mesmo assim era uma causa de problemas, e eu tinha metade do areão que tens.
Enquanto não retirares esse areão e não "desinfectares" esse aqua e peixes do que te anda a causar essas mortes, a história vai ser sempre a mesma, andes por onde andares. Porque esse último peixe que te morreu, não me parece que tenha sido só por picos de amónia, toxicidade ou algo do género, poderá ter sido, mas há algo mais.


eu ja pensei em desmontar o aquario todo,
qual o subtrato q me aconselhas e como desinfectar o aquario, as pedras posso colocar outras do campo devidamente tratadas, porque queria resolver este problema de vez ou ainda desisto, mas com o investimento ja feito nao queria parar, mas agora o problema é onde colocar os peixes durante o ciclo do aquario. So se os colocar com os guppys no aquario mini mas coitadinhos
Voltar ao Topo Ir em baixo 

Mara Silva
avatar

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Ter 14 Abr 2015, 00:09Responder ao tópico

Não precisas desinfectar desinfectar mesmo. Nada disso, nem refazer ciclo nenhum.
Na tua situação eu fazia o mesmo que fiz. Sacar o areão e espetar sal lá para dentro, peixes incluídos. Nas dosagens certas e respectivo tempo não lhes faz mal nenhum.

Mas deixa ver a opinião de outros. Eu simplesmente não gostei do aspecto do peixe que te morreu por último e muito menos dos opérculos.

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

GRD77
avatar

Membro
Membro


Localização : Guarda
Mensagens : 49
Data de inscrição : 30/09/2014
Gostos : 1


MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Ter 14 Abr 2015, 00:18Responder ao tópico

Mara Silva escreveu:
Não precisas desinfectar desinfectar mesmo. Nada disso, nem refazer ciclo nenhum.
Na tua situação eu fazia o mesmo que fiz. Sacar o areão e espetar sal lá para dentro, peixes incluídos. Nas dosagens certas e respectivo tempo não lhes faz mal nenhum.

Mas deixa ver a opinião de outros. Eu simplesmente não gostei do aspecto do peixe que te morreu por último e muito menos dos opérculos.

deixa ver se percebi retiro plantas, areao e deixo a agua e peixes pedras, coloco sal (onde comprar) e como coloco o novo subtrato dps?
Voltar ao Topo Ir em baixo 

Conteúdo patrocinado





MensagemAssunto: Re: Ajuda, aquario 100l com problemas   Responder ao tópico

Voltar ao Topo Ir em baixo 

Ajuda, aquario 100l com problemas

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 5Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Peixefauna :: Água Doce ::  Água Fria-Lagos-