Peixefauna
Bem-vindo(a) ao fórum PeixeFauna.
Para poder aceder livremente à nossa comunidade, terá que efectuar Login.
Se ainda não é membro registe-se agora.




 
InícioInício  LoginLogin  Registrar-seRegistrar-se  
Aquoporto

 

Novo projeto 80x30x40 96L - problema com pH (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qua 09 Jul 2014, 22:56Responder ao tópico

Boas,

Aqui está o meu projeto:

Data da montagem: 8/7/2014

Dimensões do aquário: 80x30x40

Volume útil: 75L

-Equipamentos Instalados
– Filtro: SACEM Marathon 1000
– Termostato: AQUAPOR aquatic plus 100W
– Iluminação: 2x25W
– Bomba de ar

– Substratos & decorações
– Substrato inerte: Areão preto e gravilha azul

– Fertilização: Pastilhas para as plantas (depois vejo o nome)

– Flora
– Espécie zona azul: Elodeas
– Espécie zona preta: Eleocharis sp. mini

Estou a postar pois fiquei com algumas dúvidas depois de iniciar o ciclo.
Este vai ser o meu segundo aquário, tenho outro com cerca de 20 litros com danios zebra que depois serão colocados neste aquário.

Ontem enchi o aquário com cerca de 15 garrafões de água Penacova que tem pH de 5,3.
Montei o filtro, o termostato e tudo o resto.
Adicionei a quantidade correta de anti-cloro e bactérias (líquido).
No fim de tudo medi o pH e estava a 5,8 (igual ao medido directamente da água do garrafão)
No entanto tive um problema com o filtro pois fiquei sem ventosas e não consegui prender a flauta de modo que o deixei desligado de noite (depois de já estar algumas horas a funcionar).
Hoje de manhã reparei que a água estava esbranquiçada. Fui medir o pH e deparo-me com um resultado de 7,4 O.o.
Nao sei bem como o pH subiu tanto nem o porque de a água estar assim branca, fiz umas pesquisas e talvez seja por ser o início do ciclo mas de qualquer maneira gostaria de ter a certeza.
Outra coisa que também tenho dúvidas é à cerca da disposição das mangueiras do filtro, pois já reparei que as partículas andam ali de um lado para o outro mas não são puxadas pela mangueira de recolha. Será que está mal colocada ou o termostato está a interferir? Tenho a flauta a mandar água contra o vidro frontal.

Vou deixar algumas fotos para verem o que acham.





Obrigado!


Última edição por DiogoS7 em Seg 21 Jul 2014, 17:49, editado 1 vez(es)
Voltar ao Topo Ir em baixo 

Mara Silva

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qua 09 Jul 2014, 23:43Responder ao tópico

A tubagem de origem do Marathon não é essa, pois não?
Porquê flauta e não bico de pato? Para o volume que tens e com esse filtro, pessoalmente prefiro o bico de pato.

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

Pedro Santos

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 07:19Responder ao tópico

Boas!

O problema com o pH pode estar relacionado com o areão azul.

Não sendo um substrato inerte natural pode ter influência.

Abraço!
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 09:07Responder ao tópico

Obrigado pelas respostas!
Não, não é a original. Arranjei o filtro em segunda mão e não vinha completo então tive que remediar aquilo por agora. Mas sim também prefiro o bico pato.
Mas por agora vai ficar assim. Quando mudar como devo dispor as mangueiras? Como estás a as duas no mesmo lado?

Quanto ao pH subir penso que seja "normal", pois tirei água para um copo e passadas algumas horas o pH subi. Daqui a um bocado já vou medir de novo para ver como está.

O areão azul... No saco era mais bonito... Agora quase que cega uma pessoa, não estava à espera que fosse ficar assim tão AZUL.

Cumprimentos
Voltar ao Topo Ir em baixo 

Pedro Santos

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 10:04Responder ao tópico

Boas!

Se no copo também está assim é sinal que tem cloro.

Ao evaporar sobe o pH.

Se voltares a usar essa água deves usar um condicionador.

Abraço!
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 10:23Responder ao tópico

Pedro Santos escreveu:
Boas!

Se no copo também está assim é sinal que tem cloro.

Ao evaporar sobe o pH.

Se voltares a usar essa água deves usar um condicionador.

Abraço!

Acabei de medir e esta igual à água do aquário, 7,4.
Eu usei anti cloro no aquário.
Mas foram 10 euros gastos em água de garrafão para nada... Então como é possível alguém ter pH baixo sem usar químicos ou madeiras/pinhas?
Tava com ideias de meter lá neons mas assim não sei não...
Por acaso (ou não) no outro aquário de 20L o pH também está a 7,4 mas foi enchido com água de outra marca.
Conclusão mais valia ter usado água da torneira xD
Voltar ao Topo Ir em baixo 

José A. Campos

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : nick - jadsc
Localização : trofa
Mensagens : 4779
Data de inscrição : 19/10/2012
Gostos : 72


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 14:02Responder ao tópico

Podes usar turfa

-- Assinatura --
só sei que nada sei (Sócrates)
por isso cá estou para aprender

J.C.

ModeradorEspecífico do Sub-Fórum As Nossas Montagens
Voltar ao Topo Ir em baixo 

ism01

Membro
Membro


Localização : Porto(Amarante)
Mensagens : 319
Data de inscrição : 12/05/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 15:19Responder ao tópico

o areao cria um efeito engraçado mas deve provocar demasiado reflexo das luzes e muito provavelmente dentro de algum tempo alem de ganhar manchas é provavel que começe a perder a cor
Voltar ao Topo Ir em baixo 

Tim1988

Membro
Membro


Nome Real : Tiago Ferreira
Localização : Rio Tinto
Mensagens : 242
Data de inscrição : 20/07/2013
Gostos : 4


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 17:03Responder ao tópico

Boas...faz uma cena....tira umas pedrinhas azuis e raspa e mete umas gotinhas de vinagre por cima e se reagir e porque é calcario ou seja é a razao que faz subir o ph....mas em principio é isso....e depois diz algo!
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 22:47Responder ao tópico

ism01 escreveu:
o areao cria um efeito engraçado mas deve provocar demasiado reflexo das luzes e muito provavelmente dentro de algum tempo alem de ganhar manchas é provavel que começe a perder a cor

Sim reflete um bocado, se perderem a cor não me importo desde que não prejudique em nada o aquário.
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 22:50Responder ao tópico

Tim1988 escreveu:
Boas...faz uma cena....tira umas pedrinhas azuis e raspa e mete umas gotinhas de vinagre por cima e se reagir e porque é calcario ou seja é a razao que faz subir o ph....mas em principio é isso....e depois diz algo!

Percebo o que estás a dizer, aliás foi a primeira coisa em que pensei assim que vi a súbita subida do pH. No entanto após confirmar que a água colocada num copo subiu para o mesmo pH depois de estar 24h fora do garrafão anulou essa teoria. No entanto também estou curioso, amanhã vou fazer isso.
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 22:55Responder ao tópico

Bem...
Fiz algumas mudanças no aquário:
Tirei a flauta e mudei o local da mangueira que puxa a água para fora do aquário para ver se conseguia criar uma corrente de um lado ao outro do aquário
No entanto não sei se está bem posicionada.
Outra coisa que reparei é que essa mesma mangueira não puxa grande coisa... Aliás nem puxa as ervas que andam por lá. Acabam todas por ficar no cimo do aquário. Será que não tem pressão suficiente?

Alguma coisa que possa melhorar?

Obrigado pela ajuda de todos.



Voltar ao Topo Ir em baixo 

Mara Silva

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Localização : Beira Alta
Mensagens : 3998
Data de inscrição : 29/06/2012
Gostos : 137


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Qui 10 Jul 2014, 23:37Responder ao tópico

Boa noite

Se após 24 horas a água do copo deu um valor mais elevado do que aquele que estavas á espera, então deve ser mesmo da água.
No entanto fica a observação, durante a ciclagem de um aquário, há variações de ph. Só deves determinar realmente o valor do teu ph após a ciclagem. Antes da ciclagem terminar não deves interferir com o ph.

Quanto ao filtro, fraco? Só se estiver meio pifado. Eu tenho um igual num aqua de 80 cm que leva 80 litros. Peixes á superficie até voam. Quanto á posição das mangueiras, pessoalmente e após ter experimentado várias maneiras, a que prefiro é: inflow e outflow do mesmo lado. Inflow no canto traseiro, outflow no oposto ( canto frontral). Comigo funciona ás mil maravilhas.

-- Assinatura --
Cumpts.
Mara Silva

ModeradorEspecífico do Sub-Fórum Viviparos
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Sex 11 Jul 2014, 00:26Responder ao tópico

Pois... Estava à espera de pelo menos ficar nos 7 mas pronto pode ser que desça um bocado depois do ciclo. Queia ter neons Smile

Quanto ao filtro, a mim parece-me fraco no entanto a mangueira deita bastante água. Provavelmente não estou habituado pois no aquario de 20 litros as coisas andavam de um lado para outro, mas isto com um filtro interno. De qualquer maneira aquilo faz bastante corrente. Amanhã vou experimentar posicionar da mesma maneira que tu tens para ver como fica.

Obrigado pelas dicas
Voltar ao Topo Ir em baixo 

José Elias

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Jose Elias Aka CyberJ
Localização : Vialonga
Mensagens : 2980
Data de inscrição : 22/06/2012
Gostos : 148


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Seg 21 Jul 2014, 16:25Responder ao tópico

Boas;

Em primeiro lugar, tenho uma pergunta para te fazer.

Em todos os documentários sobre vida maritima alguma vez viste um fundo azul???? É que eu nunca vi...

Acho que isto diz tudo.

Em relação ao PH, algo não bate certo, agua engarrafada não pode ou não deveria ter cloro e o PH não se devia alterar.
Voltar ao Topo Ir em baixo 

DiogoS7

Recém chegado
Recém chegado


Localização : Sesimbra
Mensagens : 32
Data de inscrição : 09/07/2014
Gostos : 1


MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Seg 21 Jul 2014, 16:36Responder ao tópico

José Elias escreveu:
Boas;

Em primeiro lugar, tenho uma pergunta para te fazer.

Em todos os documentários sobre vida maritima alguma vez viste um fundo azul???? É que eu nunca vi...

Acho que isto diz tudo.

Em relação ao PH, algo não bate certo, agua engarrafada não pode ou não deveria ter cloro e o PH não se devia alterar.

Dúvido que esse tipo de comentários ajude em alguma coisa.

Cumprimentos

P.S: De qualquer maneira o problema já está resolvido.
Alias não era nenhum problema pois mesmo fora do aquario o pH da água subiu.
Voltar ao Topo Ir em baixo 

Conteúdo patrocinado





MensagemAssunto: Re: Novo projeto 80x30x40 96L - problema com pH (Resolvido)   Responder ao tópico

Voltar ao Topo Ir em baixo 

Novo projeto 80x30x40 96L - problema com pH (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Peixefauna :: Água Doce ::  Iniciação à Água Doce-