Peixefauna
Bem-vindo(a) ao fórum PeixeFauna.
Para poder aceder livremente à nossa comunidade, terá que efectuar Login.
Se ainda não é membro registe-se agora.




 
InícioInício  LoginLogin  Registrar-seRegistrar-se  
Aquoporto

 

Problema com camaroes....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem

Nuno Jesus

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick - NGOD
Localização : Vialonga-Lisboa
Mensagens : 1068
Data de inscrição : 24/09/2012
Gostos : 49


MensagemAssunto: Problema com camaroes....   Sex 06 Dez 2013, 09:30Responder ao tópico

Boas a todos desde que introduzi uma colonia de red rili com os meus crs tenho vindo a ter baixas, tanto do lado dos crs como nos rili, não sei se os entendidos me conseguem ajudar olhando para as fotos abaixo se identificam algum problema que seja de fungos ou bacteria que os rili podem-se ter trazido.

Outra coisa que notei foi que após a introdução de umas folhas da dennerle proprias para eles que me disseram que eles gostavam apareceu-me uma espuma, amonia a 0 ph a 6,5 os restantes testes agora não tenho, vou pedir ao Jose elias para me emprestar outra vez e verificar se houve alterações de gh e kh.







Setup está neste link

http://www.peixefauna.com/t14816-shrimp-house
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Problema com camaroes....   Sex 06 Dez 2013, 13:30Responder ao tópico

A primeira coisa que me vem à cabeça é que juntamente com os red rili's vieram algumas bactérias patogénicas para as quais os CRS não tinham defesas, e o mesmo se pode aplicar aos rili's, isso ou então algum parasita.

Mas espera por opiniões mais "expert".

Lamento o sucedido, é sempre chato ter baixas.
Voltar ao Topo Ir em baixo 

Nuno Jesus

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick - NGOD
Localização : Vialonga-Lisboa
Mensagens : 1068
Data de inscrição : 24/09/2012
Gostos : 49


MensagemAssunto: Re: Problema com camaroes....   Ter 10 Dez 2013, 11:27Responder ao tópico

Boas Rui, para já as mortes pararam aumentei a circulação e a tal espuma desapareceu, comecei as tpas com agua do pingo doce, têm um ph mais proximo do aquario vamos ver se seria por aí ou outra coisa......


abraço

-- Assinatura --
ModeradorEspecífico dos Sub-Fóruns de Iniciação à Água Doce/Dúvidas e Perguntas
Voltar ao Topo Ir em baixo 

Hugo Saldanha

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Hugo Saldanha
Localização : Portalegre
Mensagens : 7555
Data de inscrição : 22/07/2010
Gostos : 285


MensagemAssunto: Re: Problema com camaroes....   Ter 10 Dez 2013, 14:33Responder ao tópico

Boas,

Fala com o João Costa que ele certamente conseguirá ajudar melhor.
Mas o que o Rui indicou pode muito bem ser a causa principal dessas mortes, aparentemente “do nada”.

Abraço
Voltar ao Topo Ir em baixo 

clik

Recém chegado
Recém chegado


Localização : Ilha da Madeira
Mensagens : 26
Data de inscrição : 27/09/2009
Gostos : 0


MensagemAssunto: Re: Problema com camaroes....   Qua 11 Dez 2013, 02:36Responder ao tópico

Boas possivelmente como já foi dito aqui, ao introduzires os camarões novos introduziste bactérias e vírus ao qual já tinham defesas mas os CRS não, nem os rili tinham defesas para as bactérias e micróbios que coabitavam com os CRS logo acabas com perdas nas duas espécies.
Eu nunca junto camarões que compro monto um aquário para eles depois de um tempo junto um ou dois camarões das outras colónias a ver o que se passa se tudo correr bem é que depois de um tempo junto. Um facto positivo desde que sobrevivam camarões suficientes estes acabam por ficar mas resistentes. Um bom exemplo foi o que se passou nas Américas quando os conquistadores chegaram as doenças trazidas por estes dizimaram a população Ameríndia. Se um dia chegarem ETS ao nosso planeta espero que não tenham na sua morfologia orgânica ADN semelhante a vida desde planeta pois aniquilaria ambas as espécies.
Voltar ao Topo Ir em baixo 

Joao_Costa

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : João Costa
Localização : Qta do Conde
Mensagens : 1661
Data de inscrição : 23/06/2010
Gostos : 40


MensagemAssunto: Re: Problema com camaroes....   Seg 16 Dez 2013, 09:40Responder ao tópico

Boas,

Nuno que pena.
Pelo que li sobre o que disseste há 2 hipóteses, mas estou mais inclinado para uma crise bacteriana que propriamente a espuma em si.

Sobre a espuma 1º ... quando tens pouca circulação há a criação de biofilme. Isto é nada mais que uma concentração bacteriana que é originada por má qualidade da água. Essa má qualidade da água deve-se a má circulação e filtragem ou excesso de nutrientes por carência de tpas.
Esse biofilme, pode ser em espuma ou uma camada gordura no cimo da água. O que faz é não deixar que as trocas gasosas sejam feitas e assim se não tiveres uma bomba de O2 no aqua, os camarões acabam por morrer por falta de O2.

O que penso que tenha acontecido aqui, foi ao colocares novos habitantes no aquário, as bactérias dos camarões novos afectaram os teus camarões. Mas isto pode não ficar por aqui, normalmente morrem ambas as colónias. Mas como são red´s isso não deve acontecer, porque red´s são maquinas que aguentam tudo.

O que se deve sempre fazer Nuno, é uma quarentena. Devias ter medido esses red´s num garrafão ou caixa de plástico ou aquário durante pelo menos 3 dias sem comida. Ires aspirando o cócó deles todos os dias. Só assim garantes que as bactérias são anuladas. Essas bactérias vêm nas fezes dos camarões. Outra coisa é nunca meter água de aquários de outras pessoas nos nossos. O que para os meus camarões são boas bactérias, para os teus são mortais e vise versa.

O que aconselho é ires buscar o JBL Furanol 2 e fazeres o tratamento.

-- Assinatura --
Abraço João

ModeradorEspecífico do Sub-Fórum Invertebrados
Voltar ao Topo Ir em baixo 

Nuno Jesus

Moderador EspecificoPeixeFauna
Moderador EspecificoPeixeFauna


Nome Real : Nick - NGOD
Localização : Vialonga-Lisboa
Mensagens : 1068
Data de inscrição : 24/09/2012
Gostos : 49


MensagemAssunto: Re: Problema com camaroes....   Seg 16 Dez 2013, 09:58Responder ao tópico

Boas João,

Pois realmente deveria ter efectuado uma quarentena antes dos juntar, quanto á espuma só me apareceu depois de eu colocar umas folhas da dennerle proprias para eles antes não tinha a tal espuma enquanto as folhas não afundaram essa espuma manteve-se, mas mesmo assim aumentei o caudal do filtro para fazer maior circulação.
As mortes pararam 3 dias depois da introdução desta colonia o que me leva a pensar que realmente foi algo bacteriano, desde então não tive mais baixas e parece-me tudo normal.
Começei tambem a fazer tpa's com agua engarrafada do pingo doce que têm um ph mais baixo, começei tambem a usar um produto da dennerle que é um reforço de calcio para eles.

Nas proximas entradas vou ter o cuidado de fazer uma quarentena para não ter estes azares.

Obrigado

-- Assinatura --
ModeradorEspecífico dos Sub-Fóruns de Iniciação à Água Doce/Dúvidas e Perguntas
Voltar ao Topo Ir em baixo 

Conteúdo patrocinado





MensagemAssunto: Re: Problema com camaroes....   Responder ao tópico

Voltar ao Topo Ir em baixo 

Problema com camaroes....

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Peixefauna :: Água Doce ::  Invertebrados :: Camarões-