Peixefauna
Bem-vindo(a) ao fórum PeixeFauna.
Para poder aceder livremente à nossa comunidade, terá que efectuar Login.
Se ainda não é membro registe-se agora.




 
InícioInício  Conectar-seConectar-se  Registrar-seRegistrar-se  
Aquoporto
 

Montagem de Aquário 120x40x60

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguinte
AutorMensagem

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 21:20Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Aduartemaio escreveu:
O fertilizante está a deitar uns estilo fiozinhos castanhos que por coincidência são exactamente da mesma cor.. Se alguém usar estes mesmos fertilizantes que me diga se acontece o mesmo... Eu agito bastante, mas esses fiozinhos não saem.. e eu realmente acho estranho..

Se puderes põe fotos do tal fertilizante e das plantas.
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 21:37Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Eu amanhã vou tirar foto do aspecto das plantas e do tal fertilizante.. ele é liquido, mas estes fios castanhos, já me andam a causar macaquinhos na cabeça confesso.. não sei se será normal.. Eu tirei algumas plantas porque vi que as outras todas estavam a ficar completamente cobertas com estilo um pó e tudo a ficar castanho.. e quis salvar as restantes. Não sei que se anda a passar de mal ali... mas vou descobrir..
É possível alguma planta já trazer algas com elas e por mais que eu as lavasse ainda ficar e ter causado tudo isto?
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 21:39Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Pode ter vindo com uma planta, mas normalmente surgem por desiquilibrios na água, como é uma montagem nova ainda deves ter alguns picos, seja de nitratos ou nitritos, isso ás vezes é o suficiente para as algas aparecerem, mas conforme for maturando já consegues controlar isso.
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 21:41Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Amanha ponho aqui as fotos... então não devo mudar a água toda, limpar os filtros? Estava a pensar mudar tudo.. começar do zero.. ou o melhor é ir tentando descobrir o motivo que provocou tudo isto..
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 21:59Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Não começes de novo, tenta perceber o que correu mal senão o problema repete se, e nada de lavar o filtro.
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 22:04Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Honestamente e para quem se lembra de toda a história que já tive com este aquário, os dois filtros já andam a funcionar desde dia 23 de Novembro, mas já levaram com duas águas.. porque tive de mudar o aquário de sítio devido ao tal cheiro..

Em principio penso que os filtros já devem ter algumas das bactérias benéficas.. Amanha vou fazer umas análises à água.

Obrigada
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11608
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 12 Dez 2012, 22:05Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

A solução não passa por recomeçares tudo de novo, muito menos estares a limpar o filtro, etc, isso apenas serve para destabilizares os parâmetros da água r a sua qualidade pois vais debilitar a colónia de bactérias já existente.
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qui 13 Dez 2012, 16:04Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Boas!

Tenta colocar aqui umas fotos!

Eu sinceramente ainda não consegui perceber que alga tens (se é que é alga...)!

E assim sendo não se consegue saber o que fazer para erradicar a causa da (suposta) alga!

Abraço!
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 14:17Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Boas,
Ontem foi impossível passar por aqui. Ora bem aqui vão umas fotos.

Hoje fiz testes à agua.. A Amónia está a 0 e os Nitritos também estão a 0. Nitratos não fiz o teste ainda, tenho de o ir comprar.. Os nitritos estarem a 0 é normal?
PH continua alto - 8.5... Sad
Estou a pensar por turfa num dos meus filtros para ver se consigo baixar o PH. O que acham? Irá funcionar? Vale a pena? Ou uso químicos para o baixar?

A espiral do CO2 foi a primeira a ficar daquela cor... O tal fertilizante é esse... quando o ponho por muito que agite ele deita fios.. não é completamente líquido. Eu estou a achar que isto está estragado.... Sad

Pronto o meu aquário está assim neste momento.. as fotos não conseguem mostrar o aspecto mesmo global.. está mau.. quando ponho o dedo nas paredes o meu dedo vem todo castanho liquido.. as plantas só esfregando é que sai aquela coisa castanha.. O próprio solo e o meu tronco estão também com aquilo castanho... eu penso que é as tais algas castanhas.. Alguém me pode confirmar?

E sugestões... eu estou apta para amanha começar a tirar tudo, por menos plantas que estas que tinha, lavar bem as que ainda têm bom aspecto, lavar o solo (aspirar) e por água de novo.. Ainda estou no início como sabem.. não tenho pressa.. não é melhor lavar tudo e começar de novo?
Dêem-me as vossas opiniões por favor.

Muito obrigada



























Voltar ao Topo Ir em baixo 

Júlio Maia
avatar

Membro Ouro
Membro Ouro


Nome Real : Júlio Maia SHARKman
Localização : Esmoriz
Mensagens : 2183
Data de inscrição : 20/01/2010
Gostos : 35


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 15:55Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Eu ja usei esse fertelizante e não saiam fios nem nada do genero, era sempre liquido, quanto a alga julgo não ter nada a ver com o fertelizante, reduz o fotoperiudo, e nao desmontes o filtro para já é capaz de resolver.

-- Assinatura --
Aquele Abraço
Júlio Maia SHARKman


www.nadaveiro.pt

Administrador do Núcleo Aquariofilia Distrito Aveiro
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11608
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 17:33Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Os nitritos estarem a 0 é normal?

Os nitritos devem estar a zero, portanto óptimo.

Estou a pensar por turfa num dos meus filtros para ver se consigo baixar o PH. O que acham? Irá funcionar? Vale a pena? Ou uso químicos para o baixar?

O uso da turfa é benéfico para regularizares esse ph, resulta e vale a pena.
Quantos menos quimicos usares melhor.


E sugestões... eu estou apta para amanha começar a tirar tudo, por menos plantas que estas que tinha, lavar bem as que ainda têm bom aspecto, lavar o solo (aspirar) e por água de novo.. Ainda estou no início como sabem.. não tenho pressa.. não é melhor lavar tudo e começar de novo?

Já te disse e volto a repetir não recomeces tudo outra vez. Muda 20 a 30% da água com se faz normalmente numa tpa. Limpas o tronco e plantas e aspiras.
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11608
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 17:43Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Júlio Maia escreveu:
Eu ja usei esse fertelizante e não saiam fios nem nada do genero, era sempre liquido, quanto a alga julgo não ter nada a ver com o fertelizante, reduz o fotoperiudo, e nao desmontes o filtro para já é capaz de resolver.

Pelos vistos parece que esse fertilizante está estragado, normalmente são completamente liquidos. O melhor é não usares mais e tratares de comprar outro! Confirma se por acaso trás validade.
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 18:22Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Boas!

Já fizeste o teste do pH à água saída directamente da torneira?

Não é normal esse valor ser tão alto... Não terás nada no aquário que te esteja a fazer subir o pH?

Quanto ao fertilizante concordo com a Vera... Acho melhor esqueceres esse!

Quanto à "alga" não conheço nenhuma com esse aspecto... Isso não será só depósito do fertilizante? Já experimentaste esfregar isso?

Abraço!
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 18:32Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Hmmmm depósito do fertilizante. Isso até me faz sentido.. mas está a acontecer porque o fertilizante está estragado?? Como poderei confirmar se este fertilizante está mesmo estragado.

Quanto ao PH eu fiz o teste à torneira há 3 semanas. Estava dentro desse valor 8 -8.5.. tenho dois testes de ph de marcas diferentes.

10min que estou a fazer novo teste à água da torneira.
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 18:41Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Está 8. Ponho a turfa? ? Em termos de manutenção tenho de ter algum cuidado? Vou reduzir o número de plantas até estabilizar isto..

Obrigada
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 21:20Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Coloca turfa, quanto á manutenção dele não te sei dizer pois nunca a usei.
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Sex 14 Dez 2012, 22:31Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Aduartemaio escreveu:
Está 8. Ponho a turfa? ? Em termos de manutenção tenho de ter algum cuidado? Vou reduzir o número de plantas até estabilizar isto..

Obrigada

Que fauna queres colocar? O pH vai variar consoante isso!

Antes de definires o que queres não tens como definir o pH que deves ter!

Se quiseres ciclídeos o pH assim está bom!

Vais reduzir o número de plantas porquê? Elas até te ajudam a estabilizar alguns parâmetros...

Abraço!
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 20:24Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Novidades: Fiz uma grande limpeza ao areão do aquário com aspirador. Tirei todos os vestígios de raízes mortas, etc. Limpei o aquário todo e mudei água. Estava com mau aspecto toda castanha.. penso que foi horas a mais, houve aqui um descuido em casa.. Sad
Agora tenho menos plantas, 2 anúbias e mais outras 2 plantinhas, 1 tronco.
Estou há 1 semana a fazer ciclagem, os valores nitratos, nitritos e amónia ainda está tudo a zero..

Acontecimento do dia de hoje: colado ao vidro começaram a aparecer uma espécie de mini larva minúscula muito pequenina mesmo, 1mm talvez. Noto que se mechem daí dizer que sim são umas larvinhas penso... bom.. limpei o vidro todo ontem quando as vi... hoje tinha menos, mas voltei a limpar. Aquário tem essas 4 mini plantas, 1 tronco, substracto fértil Aquabasis plus e areao quartzo negro moído. Estou com os dois filtros, um deles com a turfa para ver se PH baixa e também com clearmec JBL para prevenir algas também.
Já vos aconteceu verem estas mini larvinhas? Devo preocupar-me?

Já agora outra pergunta? Será que podia por um caracol agora neste início de ciclagem? Se sim qual? Existe algum que me poderia acabar com estes ditos vermes e alguns vestigios de alga?

Obg
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 20:43Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Essas mini-larvas são vermes de vida livre, quero com isto dizer que não são parasitas nem prejudiciais para os futuros habitantes.

O que se passou aí foi a morte de algumas plantas, o que aumentou em muito a carga orgânica, sendo a montagem nova e com as trocas todas é possivel que a colónia de bactérias nitrificantes tenha levado um revés e não deu saída a essa carga. Essas larvas aparecem quando, como referi, existe muita carga orgânica. Nada que uma sifonagem ligeira de vez em quando não resolva.

Quero ver esse projecto em bom caminho, depois de tantos azares isso agora tem que ir bem!

Normalmente durante a ciclagem o aquário já deve ter as plantas, como foi dito elas ajudam a estabilizar os parâmetros da água. Se fosse a ti plantava as que estivessem saudáveis.

O clearmec se é anti algas deve remover os fosfatos ou coisa do género, portanto não adianta fertilizar enquanto o tiveres.
Se fosse a ti, tendo em conta os sarilhos que já tiveste eu usava carvão activado durante a ciclagem, para purificar de vez isso x)
Não sei se irá interferir com a turfa....

De qualquer maneira não te preocupes com algas, deixa as coisas seguir o seu rumo, com calma.

Vai nos mantendo actualizados,
abraço
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 21:00Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Obrigada Rui.
Amanha tiro uma foto ao aquário. Ele de momento está com a água meio acastanhada por causa da turfa. As únicas plantinhas que ficaram mais ou menos decentes são mesmo as únicas 4 que referi.. as duas anúbias e outras muito pequeninas que não sei dizer o nome.

As micro larvinhas.. espero que desapareçam.. é incomodativo ver ali no vidro uns fiozinhos brancos. Mas vou fazer como sugeriste e fazer uma ligeira sifonagem este Sábado.

Estou a por o Nitrivec desta vez.. a minha ideia inicial era não ter posto quimicos nenhuns.. mas esta já é a terceira montagem e agora decidi mudar um pouco, por isso que pus. Os parâmetros da água está tudo a zero ainda (amónia, nitritos, nitratos)..

Posso colocar um ou dois caracóis?? Será que algum deles acabava com aqueles micro vermes?

Obrigada mais uma vez.
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 22:06Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Experimenta por ampulárias, dizem que comem as planárias, mas esses vermes são bem mais pequenos que as planárias, não sei até que ponto ajudaria por mas podes tentar.

Desta vez vai correr bem Wink
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 22:20Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Obrigada pelo apoio e conselhos. Smile
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11608
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 22:31Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Rui Bacelar Olivera escreveu:


O clearmec se é anti algas deve remover os fosfatos ou coisa do género, portanto não adianta fertilizar enquanto o tiveres.
Se fosse a ti, tendo em conta os sarilhos que já tiveste eu usava carvão activado durante a ciclagem, para purificar de vez isso x)
Não sei se irá interferir com a turfa....

Também acho que tens razão na colocação de carvão activado. Já agora não se preocupem que o carvão activado não tem influência no uso da turva em simultâneo. De salientar que o carvão activado só dura 1 mês após o qual podes retirar.
Voltar ao Topo Ir em baixo 

Aduartemaio
avatar

Membro
Membro


Localização : Pinhal Novo
Mensagens : 378
Data de inscrição : 09/11/2012
Gostos : 4


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 23:20Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Ok. E o clearmec acham que fica inutilizado se usar o carvao?? Quero continuar por enqto com o clearmec por causa das tais algas acastanhadas que tive..

Obg
Voltar ao Topo Ir em baixo 

Rui Bacelar Oliveira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Rui Flipe Bacelar Oliveira
Localização : Braga
Mensagens : 3483
Data de inscrição : 26/05/2012
Gostos : 217


MensagemAssunto: Re: Montagem de Aquário 120x40x60    Qua 19 Dez 2012, 23:49Este Tópico está bloqueado. Você não pode editar as mensagens ou responder.

Não ficará inutilizado, nao te preocupes.
Voltar ao Topo Ir em baixo 

Montagem de Aquário 120x40x60

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 6 de 9Ir à página : Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Peixefauna :: Água Doce ::  Iniciação à Água Doce-