Peixefauna
Bem-vindo(a) ao fórum PeixeFauna.
Para poder aceder livremente à nossa comunidade, terá que efectuar Login.
Se ainda não é membro registe-se agora.




 
InícioInício  Conectar-seConectar-se  Registrar-seRegistrar-se  
Aquoporto

 

Meu Primeiro Aquário

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4  Seguinte
AutorMensagem

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Seg 11 Jun 2012, 22:22Responder ao tópico

p4blomagno escreveu:
Outra coisa, que tipo de substrato tenho que usar para plantar meus carpetes do tipo Eleocharis Minima? Eu tenho um que se assemelha a areia de praia, porem não tenho certeza se é o mais indicado...

O que me indicam?

Areias podem ser complicadas pelo facto de que se tornam muito compactas para as plantas espalharem as raízes.

Mas há quem tenha resultados fantásticos em areia de sílica que é muito fina!

Pessoalmente, até por uma questão estética, gosto de substratos com granulometria de 2/3mm.

Abraço!
Voltar ao Topo Ir em baixo 

Hugo Saldanha
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Hugo Saldanha
Localização : Portalegre
Mensagens : 7558
Data de inscrição : 22/07/2010
Gostos : 285


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 13 Jun 2012, 14:37Responder ao tópico

Pedro Santos escreveu:

O problema de algas aparece quando tens falta (carência) de nutrientes e não excesso...

Boas,

Concordo plenamente contigo, mas neste caso deveremos ter em atenção que não existiriam quaisquer plantas para consumir nutrientes, logo os que ficassem em suspensão na coluna de água, em resultado do início da montagem, enchimento do aquário e alguma subida de nutrientes do substrato fértil, não seriam consumidos. Dando margem de manobra para o aparecimento de algas.

Eu estarei a pensar errado?

Abraço
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Qui 14 Jun 2012, 04:40Responder ao tópico

Boas,

À partida não havendo carência de nutrientes não deverão existir algas...

De qualquer forma, não vejo interesse em montar se não tem as plantas...

Creio que só vai dificultar depois!

Abraço
Voltar ao Topo Ir em baixo 

Hugo Saldanha
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Hugo Saldanha
Localização : Portalegre
Mensagens : 7558
Data de inscrição : 22/07/2010
Gostos : 285


MensagemAssunto: Re: Meu Primeiro Aquário   Qui 14 Jun 2012, 12:15Responder ao tópico

Boas,

Sim concordo, mas sem plantas, estamos a falar num caso onde nem sequer existe consumo de nutrientes. Logo eles mantêm-se na coluna de água.
Se a isto considerarmos que a iluminação possa estar ligada (ou que exista uma fonte de luz, podendo mesmo ser a luz natural), julgo que pode levar ao aparecimento de algas, nomeadamente da chamada "Green water", que pode aparecer com altas concentrações de Nitratos, Fosfatos e Amónia.

Mas isto já sou eu no "penso eu de que" Wink

Abraço

Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Qui 14 Jun 2012, 13:29Responder ao tópico

Boas,

Em primeiro lugar a água verde aparece quando tens um pico muito alto de amónia e nada mais!

Volto a repetir: Excesso de nutrientes não causam algas! Smile

Além disso o JBL não tem na sua constituição nem nitratos nem fostatos! Smile

E como não tens carga orgânica não tens o perigo do aparecimento excessivo de amónia!

Espero estar a fazer sentido! Já quase que me conseguiste baralhar! lol!

Abraço!
Voltar ao Topo Ir em baixo 

Hugo Saldanha
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Hugo Saldanha
Localização : Portalegre
Mensagens : 7558
Data de inscrição : 22/07/2010
Gostos : 285


MensagemAssunto: Re: Meu Primeiro Aquário   Qui 14 Jun 2012, 15:38Responder ao tópico

Boas,

Hmm, estou a perceber o teu ponto de vista.
O que tenho estado a afirmar li em alguns tópicos onde foi documentado isso mesmo. Mas falhou-me uma coisa na avaliação: os substratos utilizados foram Elos Razz

Abraço
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Dom 17 Jun 2012, 15:53Responder ao tópico

Obrigado por estarem me ajudando tanto... Assim que iniciar a montagem eu irei postar as fotos...

Eu queria saber como é que esse sistema libera o CO2 na água... Pois estou vendo que ele cria uma espécie de "bolha" dentro do aquário, mas não sei como o CO2 entra na água...

Minhas plantas estão chegando ainda...


Valeu galera!!
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Dom 17 Jun 2012, 16:35Responder ao tópico

Boas!

Que sistema de CO2 estás a falar?

Do caseiro?

Tens alguns post aqui no fórum que explicam muito bem como o fazer!

Abraço!
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 20 Jun 2012, 14:41Responder ao tópico

Já tirei minhas dúvidas e plantei as Eleocharis Minima, iluminei e coloquei o sistema para funcionar, aquecedor e kit CO²... Como minha câmera não está comigo, não tirei fotos ainda... Mas assim que possível tirarei fotos e mandarei para vocês darem uma olhada... Me bati um pouco com o substrato, acho que errei na dosagem... rsrsrs

Como a água estava muito turva mesmo depois de uma noite, eu fiz uma TPA de 50% com água do filtro daqui de casa... As plantinhas chegaram não tão verdinhas, mas chegaram vivas, porem uma das mudinhas veio muito marrom, apenas algumas partes verdes... Para ver se não morre, eu a plantei do jeito que peguei... Mas as outras eu separei em muitas mudinhas e espalhei pelo layout..

Pelo-menos acho que as plantinhas não vão morrer... Como ainda tenho 1,5 kg do substrato fértil, se eu quiser fazer um outro layout futuramente eu posso fazer, até por que eu comprei o substrato de laterita (pela internet também, pra variar), estou aguardando a chegada...

Meu layout não está muito bonito... Tá parecendo um "desertinho"... Mas vai ficar lindo... Com dedicação e esforço..

Voltar ao Topo Ir em baixo 

João Pereira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : João
Localização : Santarém
Mensagens : 1360
Data de inscrição : 23/08/2011
Gostos : 68


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 20 Jun 2012, 16:02Responder ao tópico

Ainda bem Very Happy É esse o espírito Razz Depois queremos essas fotos Twisted Evil

Cumprimentos,
João Pereira
Voltar ao Topo Ir em baixo 

Hugo Saldanha
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : Hugo Saldanha
Localização : Portalegre
Mensagens : 7558
Data de inscrição : 22/07/2010
Gostos : 285


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 20 Jun 2012, 17:12Responder ao tópico

Boas,

Que tipo de substrato usaste? Com que alturas? Colocaste um substrato inerte por cima do substrato fértil? A água já está mais cristalina?

Vai mostrando fotos para podermos dar a nossa opinião.
Só assim aprendemos a evoluir e vais ver que com a ajuda de todos irás montar um aquário excelente.

É como dizes, com dedicação e esforço. Mas também é preciso ter duas coisas muito importantes: calma e paciência Wink

Abraço
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 20 Jun 2012, 18:36Responder ao tópico

Eu primeiro coloquei o fértil, com cerca de 3-4 cm apenas nos pontos onde eu queria que houvessem plantas.. Em seguida eu coloquei o inerte, porem, como já tinha dito, eu comprei um fininho, que foi uma escolha infeliz, mas o usei mesmo assim, pois não tinha outro.. rsrs

Fiz uma camada fina, sem medir, apenas para cobrir o fértil e separar da coluna d'água... Porem, como a camada foi fina, pela quantidade de substrato que usei, misturou um pouco da camada fértil com a camada inerte... Ficou meio estranho... rsrsrs

Mas como falei, de certa forma é temporário esse problema...

Eu estou procurando tem dois dias os meus testes mas não estou encontrando... =S Acho que perdi...
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 20 Jun 2012, 22:12Responder ao tópico

Boas!

3-4cm de substrato fértil parece-me demasiado!

Creio que 2-3 é mais que suficiente!

E por cima deste deves colocar, aí sim, uns 3-4cm de inerte exactamente para evitar essas misturas!

Abraço!
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Sex 22 Jun 2012, 19:09Responder ao tópico

Mas a questão do substrato, foi só em alguns pontos mesmo... De qualquer forma, irei fazer melhor na próxima montagem, por hora, deve ficar assim, até as plantas ficarem mais fortes, em cerca de um ou dois meses estarei criando o novo layout, mais bonito e com tudo feito direitinho, com o substrato certo também... =D

Seguem as fotos do meu "feiosinho":





Como falei não está muito bonitinho e as fotos estão meio turvas por que estou conhecendo a câmera nova.. Mas ao menos as plantinhas não vão morrer... =D

Queria saber se já posso colocar os peixinhos... Em uma das fotos tem o sistema que uso para injetar CO2 no aqua..

Como não tenho os testes comigo (como perdi as minhas em algum lugar e só consegui uma fita de teste de PH e DUREZA como brinde das minhas compras, mas molhei sem querer e acabei perdendo a utilidade delas), queria uma opinião, pois agora só recebo no fim do mês para compra-las rsrsrsrs...
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11609
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Meu Primeiro Aquário   Sex 22 Jun 2012, 21:32Responder ao tópico

Há quantos dias estás a fazer o ciclo? Que fauna vais meter?
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Sex 22 Jun 2012, 23:36Responder ao tópico

Eu estou com o aqua montado desde o dia 18/06/2012, andei vendo os tópicos e relembrando o que me disseram, e não é indicado colocar os bichinhos ainda....

Os animais que pretendo colocar inicialmente, como indicaram, devo colocar dois peixinhos apenas, no início, pra ajudar na ciclagem, eu pretendo ter simplesmente um Paulistinha e um Matogrosso, que são os mais baratinhos do aquariofilista da cidade, claro, terei que comprar amiguinhos para eles depois, pois eles vivem em cardumes pelo que andei pesquisando.. Alguns acarás, um ou dois cascudos... Como é um aqua pequeno, não vou encher de animais... Pode ser estressante demais..

Ahh! Agora a pouco chegou o substrato inerte correto (cascalho de laterita).... Como eu acabei de plantar as eleocharis, acho que devo esperar elas se desenvolverem mais, inclusive o raminho maior, que me parece bem debilitado, o que acham?? Só para tirar minha dúvida (pois não pretendo colocar ainda): Devo lavar antes de colocar no aquário? Pois veio bem suja... ;x

Obrigado! E desculpem meus erros, foram por falta de recursos... Fico longe de tudo! AHsuHAushAUsh

Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11609
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Meu Primeiro Aquário   Sex 22 Jun 2012, 23:58Responder ao tópico

Ainda acho cedo para pores peixes terás que aguardar uma a duas semanas no meu entender, gosto de fazer as coisas com calma, por norma deixo o ciclo correr durante 28 dias antes de colocar peixes mas isso sou eu!

Quanto ao cascalho podes lava-lo com água, antes de colocar, opinião minha era preferível colocares o substrato já, recolocarias as plantas novamente e o aqua ficava logo pronto.

Só uma pergunta aquele substrato que tens no aqua também é inerte ou fértil?
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Sab 23 Jun 2012, 00:54Responder ao tópico

Tenho no aquário os dois substratos... Vou detalhar o que tenho em fotos jajá..
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Dom 24 Jun 2012, 18:10Responder ao tópico

Galera, boa tarde,

Segue o que eu havia comprado para completar o que eu já tinha:









Recentemente, comprei o meu substrato de Cascalho de Laterita Médio... Creio que granulometria de 2-3... Fotos d'ela quando lavei (agora a pouco):





O filtro está chegando, mas ando fazendo as TPA's de 30% no meu aqua de 4 em 4 dias....

Uma dúvida que tenho é: O cascalho de Laterita fica como substrato inerte ou tenho que colocar um outro por cima?? Tipo, um cascalho de rio?? Aguardo para iniciar o novo layout... ^^
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11609
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Meu Primeiro Aquário   Dom 24 Jun 2012, 18:26Responder ao tópico

Laterita fica como substrato fértil tens de aplicar um substrato inerte por cima. Ela a laterita é rica em ferro mas também contem alguns metais nocivos ás plantas tal como o aluminio, portanto é melhor para separar da coluna de água a introdução de substrato inerte de altura de 3cms no minimo. Esta é a minha opinião, corrijam-me se tiver enganada!
Voltar ao Topo Ir em baixo 

Pedro Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Barcelos - Braga
Mensagens : 4935
Data de inscrição : 14/02/2012
Gostos : 251


MensagemAssunto: Re: Meu Primeiro Aquário   Dom 24 Jun 2012, 19:05Responder ao tópico

Vera Santos escreveu:
Laterita fica como substrato fértil tens de aplicar um substrato inerte por cima. Ela a laterita é rica em ferro mas também contem alguns metais nocivos ás plantas tal como o aluminio, portanto é melhor para separar da coluna de água a introdução de substrato inerte de altura de 3cms no minimo. Esta é a minha opinião, corrijam-me se tiver enganada!

Não conheço esse produto, mas se tem material nocivo nem com o inerte lá vais...

Mais tarde ou mais cedo vai passar para a coluna de água...

Abraço!
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Ter 03 Jul 2012, 22:25Responder ao tópico

Galera, montei meu novo layout, as Eleocharis renderam muito, como podem ver nas fotos, aquele raminho estava quase morto, mas por dentro ainda tinha algumas mudas vivas!! Vão ver o quanto elas se multiplicaram...

Estou preparando o post para vocês darem uma olhada...
Voltar ao Topo Ir em baixo 

Vera Santos
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Localização : Estoril, Portugal
Mensagens : 11609
Data de inscrição : 27/12/2009
Gostos : 499


MensagemAssunto: Re: Meu Primeiro Aquário   Ter 03 Jul 2012, 22:54Responder ao tópico

Estamos á espera de fotos então!
Voltar ao Topo Ir em baixo 

p4blomagno
avatar

Membro
Membro


Nome Real : Pablo Magno Araujo Brito Junior
Localização : Paulo Afonso - Bahia
Mensagens : 41
Data de inscrição : 25/05/2012
Gostos : 0


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 04 Jul 2012, 14:34Responder ao tópico

Bom dia pessoal! Esse é o meu novo layout, que foi montado no dia 25/06/2012, da seguinte forma:

Substrato Fértil - 1cm
Camada de Laterita - 1cm
Camada Inerte (cascalho retirado do rio próximo à minha casa) - 2 à 6cm
A água eu coloquei a mesma que estava no layout anterior



Eu andei dando umas passadas no rio perto de casa e me deparei com elódeas, tratei de pegar logo algumas (duas mudas e um "brotinho") e mais três plantinhas bem bonitas, as quais não tirei fotos ainda (e uma não sei se é aquática, mas que passa maior parte do tempo submersa, mas vou tirar ainda hoje se conseguir, pra vocês me ajudarem!

Voltando: Eu também encontrei um molusco chamado de Corbícula Fluminea, como eles são invasores e são MUITOS, não ví problema em levar um, nunca pensei que esse bichinho fizesse uma coisa dessas... O.O



Ele deixou essa parte bem feinha... AHsuHasuh Mas tratei de coloca-lo em um local onde o substrato está mais espesso, lá por traz da pedra grande, à esquerda..

Ontem eu encontrei um outro habitante que possivelmente veio com as plantinhas ou com o cascalho (óbvio)..

Aqui ele:




Bom, é isso, vou tirar as fotos e amanhã comprarei os primeiros peixinhos para ajudar na ciclagem, ouvi falar que os peixes como Matogrosso e Paulistinha são alguns dos peixes mais resistentes! E vivem muito bem em quase todos os tipos de PH e temperaturas, porem, estou me certificando de que eles não passem por grandes problemas...

Meu filtro ainda não chegou, estou fazendo TPA's de 5 em 5 dias...

Estou indo bem pessoal??

Reparem na quantidade de Eleocharis que tenho hoje e comparem com a quantidade anterior (no outro layout) é muita diferença não é?

Estou pensando em fazer o CO2 caseiro... Posso usar esse dissipador com o CO2 caseiro? Pois eu andei estudando, e ele dissipa o CO2 de forma que seja constante e que o nível fique sempre regulado...
Voltar ao Topo Ir em baixo 

João Pereira
avatar

Old SchoolPeixeFaunaOld SchoolPeixeFauna


Nome Real : João
Localização : Santarém
Mensagens : 1360
Data de inscrição : 23/08/2011
Gostos : 68


MensagemAssunto: Re: Meu Primeiro Aquário   Qua 04 Jul 2012, 17:09Responder ao tópico

Gostei muito desta tua nova remodelação Very Happy Adorei o layout, sim senhor Twisted Evil
Quanto á ciclagem, vai com calma... Não queiras apressar o processo natural das coisas... Smile Na aquariofilia, a paciência é uma (grande) virtude Very Happy
Voltar ao Topo Ir em baixo 

Conteúdo patrocinado





MensagemAssunto: Re: Meu Primeiro Aquário   Responder ao tópico

Voltar ao Topo Ir em baixo 

Meu Primeiro Aquário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 4Ir à página : Anterior  1, 2, 3, 4  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Peixefauna :: Água Doce ::  Iniciação à Água Doce-